How to install libghc-tasty-kat-doc on Debian Unstable (Sid)