How to install libghc-tagstream-conduit-doc on Debian Unstable (Sid)