How to install libghc-taffybar-dev on Debian Unstable (Sid)