How to install libghc-tabular-dev on Debian Unstable (Sid)