How to install libghc-syb-with-class-dev on Debian Unstable (Sid)