How to install libghc-syb-dev on Debian Unstable (Sid)