How to install libghc-swish-prof on Debian Unstable (Sid)