How to install libghc-swish-doc on Debian Unstable (Sid)