How to install libghc-swish-dev on Debian Unstable (Sid)