How to install libghc-strict-doc on Debian Unstable (Sid)