How to install libghc-strict-dev on Debian Unstable (Sid)