How to install libghc-stmonadtrans-dev on Debian Unstable (Sid)