How to install libghc-src-meta-dev on Debian Unstable (Sid)