How to install libghc-src-exts-dev on Debian Unstable (Sid)