How to install libghc-simple-templates-dev on Debian Unstable (Sid)