How to install libghc-simple-reflect-dev on Debian Unstable (Sid)