How to install libghc-shakespeare-doc on Debian Unstable (Sid)