How to install libghc-shakespeare-dev on Debian Unstable (Sid)