How to install libghc-shake-dev on Debian Unstable (Sid)