How to install libghc-securemem-doc on Debian Unstable (Sid)