How to install libghc-securemem-dev on Debian Unstable (Sid)