How to install libghc-safesemaphore-prof on Debian Unstable (Sid)