How to install libghc-safesemaphore-dev on Debian Unstable (Sid)