How to install libghc-safe-doc on Debian Unstable (Sid)