How to remove libghc-regex-compat-dev from Debian Unstable (Sid)