How to install libghc-regex-base-dev on Debian Unstable (Sid)