How to install libghc-reform-hsp-dev on Debian Unstable (Sid)