How to install libghc-reform-happstack-dev on Debian Unstable (Sid)