How to install libghc-reducers-prof on Debian Unstable (Sid)