How to install libghc-reducers-doc on Debian Unstable (Sid)