How to install libghc-quickcheck2-doc on Debian Unstable (Sid)