How to install libghc-quickcheck2-dev on Debian Unstable (Sid)