How to install libghc-quickcheck-unicode-dev on Debian Unstable (Sid)