How to install libghc-quickcheck-safe-doc on Debian Unstable (Sid)