How to install libghc-quickcheck-safe-dev on Debian Unstable (Sid)