How to install libghc-qrencode-doc on Debian Unstable (Sid)