How to install libghc-qrencode-dev on Debian Unstable (Sid)