How to install libghc-pwstore-fast-dev on Debian Unstable (Sid)