How to install libghc-psqueues-prof on Debian Unstable (Sid)