How to install libghc-psqueues-doc on Debian Unstable (Sid)