How to install libghc-psqueues-dev on Debian Unstable (Sid)