How to install libghc-psqueue-prof on Debian Unstable (Sid)