How to install libghc-psqueue-dev on Debian Unstable (Sid)