How to install libghc-prettyclass-dev on Debian Unstable (Sid)