How to install libghc-prelude-extras-doc on Debian Unstable (Sid)