How to install libghc-postgresql-simple-dev on Debian Unstable (Sid)