How to install libghc-postgresql-libpq-doc on Debian Unstable (Sid)