How to install libghc-polyparse-dev on Debian Unstable (Sid)