How to install libghc-pipes-zlib-dev on Debian Unstable (Sid)