How to install libghc-pipes-parse-doc on Debian Unstable (Sid)